{"id":609,"date":"2011-10-09T00:57:20","date_gmt":"2011-10-08T21:57:20","guid":{"rendered":"http:\/\/www.891rpm.arthead.ru\/?p=609"},"modified":"2017-12-21T12:12:20","modified_gmt":"2017-12-21T09:12:20","slug":"%d0%ba%d0%be%d0%b5-%d1%87%d1%82%d0%be-%d0%be-%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%88%d0%b5%d0%bd%d0%b8%d1%8f%d1%85-%d0%be%d0%b1-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0%d1%85-%d0%bf%d0%be%d1%87%d1%82%d0%be%d0%b2","status":"publish","type":"post","link":"https:\/\/891rpm.com\/?p=609","title":{"rendered":"\u041a\u043e\u0435-\u0447\u0442\u043e \u043e \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f\u0445 \u043e\u0431 \u0438\u043c\u0435\u043d\u0430\u0445 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u044f\u0449\u0438\u043a\u043e\u0432"},"content":{"rendered":"<p><a href=\\\"\/\/891rpm.arthead.ru\/wp-content\/uploads\/2011\/10\/black-mailbox-briefwechsel-mit-den-aliens-hiko.jpg\\\"><img class=\\\"alignleft size-medium wp-image-610\\\" title=\\\"black-mailbox-briefwechsel-mit-den-aliens--hiko\\\" src=\\\"\/\/891rpm.arthead.ru\/wp-content\/uploads\/2011\/10\/black-mailbox-briefwechsel-mit-den-aliens-hiko-300x200.jpg\\\" alt=\\\"\\\" width=\\\"300\\\" height=\\\"200\\\" \/><\/a>\u0417\u0430\u0432\u0435\u0434\u044f \u0434\u043b\u044f \u0441\u0435\u0431\u044f\u00a0<a href=\\\"https:\/\/pdd.yandex.ru\/\\\">\u00ab\u043f\u043e\u0447\u0442\u0443 \u0434\u043b\u044f \u0434\u043e\u043c\u0435\u043d\u0430\u00bb \u043d\u0430 \u042f\u043d\u0434\u0435\u043a\u0441\u0435<\/a>, \u044f \u0440\u0435\u0448\u0438\u043b \u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u0443\u044e \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044e \u043f\u043e\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043c \u044e\u0437\u0435\u0440\u0430\u043c \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u044f\u0449\u0438\u043a\u043e\u0432 \u043d\u0430 \u0441\u0432\u043e\u0435\u043c \u00ab\u043c\u043e\u0434\u043d\u043e\u043c\u00bb \u0434\u043e\u043c\u0435\u043d\u0435. \u041f\u043e\u043c\u0438\u043c\u043e \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f \u0444\u0443\u043d\u043a\u0446\u0438\u0438\u00a0<a href=\\\"https:\/\/secure.wikimedia.org\/wikipedia\/ru\/wiki\/Catch-all\\\">catch-all<\/a>, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u044f\u0435\u0442 \u0432\u0441\u044e \u0432\u0445\u043e\u0434\u044f\u0449\u0443\u044e \u043f\u043e\u0447\u0442\u0443 \u043d\u0435\u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u044f\u0449\u0438\u043a\u043e\u0432 \u043c\u043e\u0435\u0433\u043e \u0434\u043e\u043c\u0435\u043d\u0430 \u043d\u0430 \u043c\u043e\u0439 \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u044f\u0449\u0438\u043a, \u043f\u0440\u0435\u0434\u043e \u043c\u043d\u043e\u0439 \u0432\u0441\u0442\u0430\u043b\u0430 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u044c \u0437\u0430\u0440\u0435\u0437\u0435\u0440\u0432\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0437\u0430 \u0441\u043e\u0431\u043e\u0439 \u0432\u0441\u0435 \u00ab\u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0435\u00bb \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u044f \u044f\u0449\u0438\u043a\u043e\u0432, \u0447\u0442\u043e\u0431\u044b \u043d\u0435 \u0431\u044b\u043b\u043e \u043d\u0435\u0434\u043e\u0440\u0430\u0437\u0443\u043c\u0435\u043d\u0438\u0439, \u043a\u043e\u0433\u0434\u0430 \u043a\u0430\u043a\u043e\u0435-\u0442\u043e \u0438\u043c\u044f \u0443\u0436\u0435 \u0437\u0430\u0431\u0438\u043b \u043f\u043e\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u0439, \u0438 \u0432\u0441\u044f \u00ab\u0441\u043b\u0443\u0436\u0435\u0431\u043d\u0430\u044f\u00bb \u043f\u043e\u0447\u0442\u0430 \u0443\u0445\u043e\u0434\u0438\u0442 \u0441\u043e\u0432\u0441\u0435\u043c \u043d\u0435 \u0432\u0430\u043c. \u0412 \u041f.\u0414.\u0414. \u043c\u043e\u0436\u043d\u043e, \u043a\u043e\u043d\u0435\u0447\u043d\u043e, \u0432 \u043b\u044e\u0431\u043e\u0439 \u043c\u043e\u043c\u0435\u043d\u0442 \u044d\u043a\u0441\u043f\u0440\u043e\u043f\u0440\u0438\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043b\u044e\u0431\u043e\u0439 \u044f\u0449\u0438\u043a \u043f\u043e\u0434\u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043e\u043c\u0435\u043d\u0430, \u043d\u043e \u0432\u0435\u0434\u044c \u043e\u0441\u0430\u0434\u043e\u0447\u0435\u043a-\u0442\u043e \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f. \u042f \u043e\u0437\u0430\u0434\u0430\u0447\u0438\u043b\u0441\u044f:\u00a0<strong>\u043a\u0430\u043a\u0438\u0435 \u0436\u0435 \u0438\u043c\u0435\u043d\u0430 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u044f\u0449\u0438\u043a\u043e\u0432 \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u043c\u0438 \u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u044b\u043c\u0438?\u00a0<\/strong>\u0422\u0435\u0445\u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0430 \u042f\u043d\u0434\u0435\u043a\u0441\u0430 \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0430, \u0447\u0442\u043e \u043e\u043d\u0438 \u0440\u0435\u0437\u0435\u0440\u0432\u0438\u0440\u0443\u044e\u0442 \u0434\u043b\u044f \u0441\u0435\u0431\u044f \u0442\u043e\u043b\u044c\u043a\u043e \u0438\u043c\u044f postmaster@ \u043d\u0430 \u043a\u0430\u0436\u0434\u043e\u043c \u0434\u043e\u043c\u0435\u043d\u0435, \u0447\u0442\u043e\u0431\u044b \u043e\u0442\u0441\u043b\u0435\u0436\u0438\u0432\u0430\u0442\u044c \u0436\u0430\u043b\u043e\u0431\u044b \u0438 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0441 \u043f\u043e\u0447\u0442\u043e\u0439, \u0438 \u0447\u0442\u043e \u043d\u0430 \u0434\u0430\u043d\u043d\u044b\u0439 \u043c\u043e\u043c\u0435\u043d\u0442 \u0432\u043e\u043f\u0440\u043e\u0441 \u043e \u043d\u0430\u0431\u043e\u0440\u0435 \u0440\u0435\u0437\u0435\u0440\u0432\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u0438\u043c\u0435\u043d \u0443 \u043d\u0438\u0445 \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u043e\u0442\u043a\u0440\u044b\u0442\u044b\u043c. \u0414\u0430\u043b\u0435\u0435, \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442 \u043f\u043e\u0438\u0441\u043a\u0430 \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435 \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043d\u0435\u043c\u043d\u043e\u0433\u043e \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0443\u0435\u043c.<\/p>\n<p>(\u043d\u0430 \u043a\u0430\u0440\u0442\u0438\u043d\u043a\u0435: \u0437\u043d\u0430\u043c\u0435\u043d\u0438\u0442\u044b\u0439 black mailbox, \u043c\u0435\u0441\u0442\u043e \u043f\u0430\u043b\u043e\u043c\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0443\u0444\u043e\u043b\u043e\u0433\u043e\u0432-\u043b\u044e\u0431\u0438\u0442\u0435\u043b\u0435\u0439)<\/p>\n<p><strong>RFC<\/strong><\/p>\n<p>\u041f\u0435\u0440\u0432\u043e\u0435 \u0438 \u0433\u043b\u0430\u0432\u043d\u043e\u0435, \u0447\u0442\u043e \u044f \u0441\u0442\u0440\u0435\u043c\u0438\u043b\u0441\u044f \u043d\u0430\u0439\u0442\u0438 \u2014 \u044d\u0442\u043e RFC, \u043a\u043e\u0438\u043c \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f\u00a0<a href=\\\"https:\/\/www.ietf.org\/rfc\/rfc2142.txt\\\">RFC 2142, MAILBOX NAMES FOR COMMON SERVICES, ROLES AND FUNCTIONS<\/a>\u00a0(<em>\u0438\u043c\u0435\u043d\u0430 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u044f\u0449\u0438\u043a\u043e\u0432 \u0434\u043b\u044f \u043e\u0431\u0449\u0438\u0445 \u0441\u0435\u0440\u0432\u0438\u0441\u043e\u0432, \u0440\u043e\u043b\u0435\u0439 \u0438 \u0444\u0443\u043d\u043a\u0446\u0438\u0439<\/em>), \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439 \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u0438 1997 \u0433\u043e\u0434\u0430. \u041f\u0440\u0438\u0432\u0435\u0434\u0443 \u0442\u043e\u043b\u044c\u043a\u043e \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0443\u044e\u0449\u0443\u044e \u043d\u0430\u0441 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e. \u0418\u0441\u0445\u043e\u0434\u044f \u0438\u0437 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430, \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0435 \u044f\u0449\u0438\u043a\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0438 \u0438\u043c\u0435\u0442\u044c \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435:<\/p>\n<p><strong>\u0414\u0435\u043b\u043e\u0432\u044b\u0435 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0435 \u044f\u0449\u0438\u043a\u0438:<\/strong><\/p>\n<p>info@ \u2014 \u041e\u0442\u0434\u0435\u043b \u043c\u0430\u0440\u043a\u0435\u0442\u0438\u043d\u0433\u0430, \u0442\u0443\u0442 \u043c\u043e\u0436\u043d\u043e \u0443\u0437\u043d\u0430\u0442\u044c \u043a\u0440\u0430\u0442\u043a\u0443\u044e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u043e\u0431 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438, \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438, \u0441\u0435\u0440\u0432\u0438\u0441\u0430\u0445.<br \/>\nmarketing@ \u2014 \u041e\u0442\u0434\u0435\u043b \u043c\u0430\u0440\u043a\u0435\u0442\u0438\u043d\u0433\u0430 \u0438 \u0432\u0437\u0430\u0438\u043c\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u043f\u0440\u043e\u0434\u0430\u0436.<br \/>\nsales@ \u2014 \u041e\u0442\u0434\u0435\u043b \u043f\u0440\u043e\u0434\u0430\u0436, \u0437\u0430\u043a\u0430\u0437 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438 \u0438 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u043e \u0437\u0430\u043a\u0430\u0437\u0430\u0445<br \/>\nsupport@ \u041e\u0442\u0434\u0435\u043b \u043a\u043b\u0438\u0435\u043d\u0442\u0441\u043a\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438, \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0441 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u043c \u0438\u043b\u0438 \u0443\u0441\u043b\u0443\u0433\u0430\u043c\u0438.<br \/>\nabuse@ \u2014 \u0412\u0437\u0430\u0438\u043c\u043e\u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441 \u043a\u043b\u0438\u0435\u043d\u0442\u0430\u043c\u0438, \u044f\u0449\u0438\u043a \u0434\u043e\u043b\u0436\u0435\u043d \u0431\u044b\u0442\u044c \u0432\u0441\u0435\u0433\u0434\u0430 \u0440\u0430\u0431\u043e\u0447\u0438\u043c \u0438 \u0432\u0430\u043b\u0438\u0434\u043d\u044b\u043c, \u0441\u044e\u0434\u0430 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0436\u0430\u043b\u043e\u0431\u044b \u043a\u043b\u0438\u0435\u043d\u0442\u043e\u0432, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043e\u0431\u00a0<em>\u00abInappropriate public behaviour\u00bb<\/em>.<\/p>\n<p><strong>\u0420\u0430\u0431\u043e\u0442\u0430 \u0441 \u0441\u0435\u0442\u044c\u044e:<\/strong><\/p>\n<p>noc@ \u2014 \u0421\u0435\u0442\u0435\u0432\u044b\u0435 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438, \u0441\u0435\u0442\u0435\u0432\u044b\u0435 \u0438\u043d\u0444\u0440\u0430\u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u044b.<br \/>\nsecurity@ \u2014 \u0421\u0435\u0442\u0435\u0432\u0430\u044f \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c, \u0443\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f, \u043e\u043f\u043e\u0432\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u043b\u0438 \u0437\u0430\u043f\u0440\u043e\u0441\u044b.<\/p>\n<p><strong>\u0422\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0430 \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u044b\u0445 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u043d\u044b\u0445 \u0441\u043b\u0443\u0436\u0431<\/strong><\/p>\n<p>postmaster@ \u2014 SMTP, [RFC821], [RFC822]<br \/>\nhostmaster@ \u2014 DNS, [RFC1033-RFC1035]<br \/>\nusenet@ \u2014 NNTP, [RFC977]<br \/>\nnews@ \u2014 NNTP, Synonym for USENET<br \/>\nwebmaster@ \u2014 HTTP, [RFC 2068]<br \/>\nwww@ \u2014 HTTP Synonym for WEBMASTER<br \/>\nuucp@ \u2014 UUCP, [RFC976]<br \/>\nftp@ \u2014 FTP [RFC959]<\/p>\n<p><strong>Maillist \u0441\u0435\u0440\u0432\u0438\u0441<\/strong><\/p>\n<p><em>(\u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0442\u044c \u043d\u0435 \u0431\u0443\u0434\u0435\u043c, \u043f\u0440\u043e\u0441\u0442\u043e \u043f\u0435\u0440\u0435\u0447\u0438\u0441\u043b\u0438\u043c \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u0435, \u0442\u0430\u043c \u0446\u0435\u043b\u0430\u044f \u043f\u043b\u0435\u044f\u0434\u0430 \u0441\u043b\u0443\u0436\u0435\u0431\u043d\u044b\u043c \u0438\u043c\u0435\u043d \u0438 \u043a\u0443\u0447\u0430 RFC, \u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440\u00a0<a href=\\\"https:\/\/tools.ietf.org\/html\/rfc2369\\\">RFC2369<\/a>)<\/em><br \/>\nlist@<br \/>\nlist-request@<\/p>\n<p><em>\u0421\u0434\u0430\u0435\u0442\u0441\u044f \u043c\u043d\u0435, \u0447\u0442\u043e \u044d\u0442\u043e\u0442 RFC 2142 \u043e\u0434\u043e\u0431\u0440\u044f\u043b\u0441\u044f \u0432\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0430 \u0440\u0430\u0441\u0446\u0432\u0435\u0442\u0430 \u0434\u043e\u0442\u043a\u043e\u043c\u043e\u0432, \u0430 \u0437\u043d\u0430\u0447\u0438\u0442 \u043f\u043e\u0442\u0440\u0435\u0431\u043d\u043e\u0441\u0442\u044c \u0432 \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0445 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f\u0445 \u0431\u044b\u043b\u0430 \u043e\u0447\u0435\u043d\u044c \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u0430. \u041f\u0440\u0435\u0434\u043f\u043e\u043b\u0430\u0433\u0430\u043b\u043e\u0441\u044c, \u0432\u0438\u0434\u0438\u043c\u043e, \u0447\u0442\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0438 \u043d\u0430 \u0430\u0432\u0442\u043e\u043c\u0430\u0442\u0435 \u0434\u043e\u043b\u0436\u043d\u044b \u0443\u043c\u0435\u0442\u044c \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u044f\u0442\u044c \u043f\u043e\u0447\u0442\u0443 \u043d\u0430 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0435 \u0432\u0441\u0435\u043c \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u044b\u0435 \u0430\u0434\u0440\u0435\u0441\u0430 \u0438 \u043e\u0436\u0438\u0434\u0430\u0442\u044c \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u044b\u0445 \u043e\u0442\u0432\u0435\u0442\u043e\u0432.<\/em><\/p>\n<p>\u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c, \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u0430\u043b\u0438\u0430\u0441\u044b \u044d\u0442\u0438\u0445 \u0438\u043c\u0435\u043d \u043d\u0430 \u0441\u0432\u043e\u0439 \u00ab\u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439\u00bb email, \u0447\u0442\u043e\u0431\u044b \u043d\u0438\u043a\u0442\u043e \u043d\u0435 \u0441\u043c\u043e\u0433, \u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u043d\u0430 \u0432\u0430\u0448\u0435\u043c \u0434\u043e\u043c\u0435\u043d\u0435 \u043e\u0442\u043a\u0440\u044b\u0442\u044c usenet \u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u044e, \u043d\u0435 \u0441\u0442\u0430\u043b \u0438\u0437 \u00ab\u043e\u0442\u0434\u0435\u043b\u0430 \u043f\u0440\u043e\u0434\u0430\u0436\u00bb \u0431\u0430\u043d\u0447\u0438\u0442\u044c \u0432\u0430\u043b\u0435\u043d\u043a\u0430\u043c\u0438 \u0438 \u043d\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u044b\u0432\u0430\u043b\u0441\u044f \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u044b\u043c \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u043e\u043c\u00a0<em>\u0432\u0441\u0435\u044f \u0441\u0435\u0442\u0438<\/em>\u00a0\u0441 \u044f\u0449\u0438\u043a\u0430 noc@.<\/p>\n<p><strong>\/etc\/aliases<\/strong><\/p>\n<p>\u0421\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043e\u043c \u0434\u0435-\u0444\u0430\u043a\u0442\u043e \u0434\u043b\u044f *nix \u0441\u0438\u0441\u0442\u0435\u043c \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u0435 \u043e \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0438\u043c\u0435\u043d\u0430\u0445, \u0441\u043e\u0434\u0435\u0440\u0436\u0430\u0449\u0435\u0435\u0441\u044f \u0432 \u0444\u0430\u0439\u043b\u0435<em>\/etc\/aliases<\/em>. \u041a\u043e\u0442\u043e\u0440\u044b\u0439 \u0434\u0435-\u044e\u0440\u0435 \u043e\u0441\u043d\u043e\u0432\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043d\u0430 RFC \u0438 \u043f\u0440\u043e\u0447\u0438\u0445 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430\u0445, \u043f\u043e \u043a\u0430\u0436\u0434\u043e\u043c\u0443 \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u043e\u043c\u0443 \u0441\u0435\u0440\u0432\u0438\u0441\u0443.<\/p>\n<p>\u041f\u0430\u0440\u0430\u0434\u0438\u0433\u043c\u0430 \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u044f \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u044f\u0449\u0438\u043a\u043e\u0432 \u0434\u043b\u044f \u043b\u044e\u0434\u0435\u0439 \u0432 *nix \u0437\u0432\u0443\u0447\u0438\u0442 \u043f\u0440\u0438\u043c\u0435\u0440\u043d\u043e \u0442\u0430\u043a: \u043a\u0430\u0436\u0434\u044b\u0439 \u044e\u0437\u0435\u0440\u043d\u0435\u0439\u043c \u043f\u043e\u043b\u0443\u0447\u0430\u0435\u0442 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0439 \u044f\u0449\u0438\u043a \u043d\u0430 \u0440\u0430\u0431\u043e\u0447\u0435\u0439 \u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u0441 \u0442\u0430\u043a\u0438\u043c \u0436\u0435 \u0438\u043c\u0435\u043d\u0435\u043c, \u043a\u0430\u043a \u0435\u0433\u043e \u043b\u043e\u0433\u0438\u043d. \u041f\u043e\u0441\u043b\u0435 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u044e\u0437\u0435\u0440\u043d\u0435\u0439\u043c\u0430 \u0432 \u0441\u0438\u0441\u0442\u0435\u043c\u0435 \u0432\u044b \u0443\u0436\u0435 \u043c\u043e\u0436\u0435\u0442\u0435 \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u044f\u0442\u044c \u0438 \u043f\u043e\u043b\u0443\u0447\u0430\u0442\u044c \u043f\u043e\u0447\u0442\u0443 \u0432 \u0441\u0432\u043e\u0439 \u0430\u043a\u043a\u0430\u0443\u043d\u0442.<em>(\u0442\u0443\u0442 \u0431\u0443\u0434\u0435\u0442 \u0441\u0432\u043e\u0451 \u00ab\u043d\u043e\u00bb: \u0435\u0441\u043b\u0438 \u0440\u0430\u0437\u0440\u0435\u0448\u0438\u0442 root \u0438 \u0432\u0435\u0440\u043d\u043e\u00a0<a href=\\\"https:\/\/secure.wikimedia.org\/wikipedia\/ru\/wiki\/%D0%97%D0%B0%D0%BF%D0%B8%D1%81%D1%8C_MX\\\">\u043f\u0440\u043e\u043f\u0438\u0441\u0430\u043d\u044b MX<\/a>).<\/em>\u00a0\u0415\u0441\u043b\u0438 \u0445\u043e\u0442\u0438\u0442\u0435 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u043c\u043e\u0434\u043d\u044b\u0439 \u0430\u043b\u0438\u0430\u0441 \u2014 \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u0435\u0441\u044c \u043a \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u043e\u0440\u0443, \u043e\u043d \u0435\u0433\u043e \u043f\u0440\u043e\u043f\u0438\u0448\u0435\u0442 \u0432\u00a0<em>\/etc\/aliases<\/em>\u00a0\u0438\u043b\u0438 \u0435\u0449\u0435 \u0433\u0434\u0435 \u0432 \u043f\u043e\u0447\u0442\u043e\u0432\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u0435.<br \/>\n\u0422\u043e \u0436\u0435 \u0441\u0430\u043c\u043e\u0435 \u043a\u0430\u0441\u0430\u0435\u0442\u0441\u044f \u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u044b\u0445 \u0441\u043b\u0443\u0436\u0431. \u0421\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u0435\u0442 \u043c\u0430\u0441\u0441\u0430 \u0440\u0435\u0437\u0435\u0440\u0432\u043d\u044b\u0445 \u0438\u043c\u0435\u043d \u0442\u0438\u043f\u0430 @nobody, clamav@, www-data@, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0442 \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u044b\u043c \u0443\u0447\u0451\u0442\u043a\u0430\u043c \u0441\u043b\u0443\u0436\u0431, \u0432 \u0440\u0435\u0430\u043b\u044c\u043d\u043e\u0439 \u0436\u0438\u0437\u043d\u0438 \u043d\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044e\u0442\u0441\u044f \u043d\u0438\u043a\u0435\u043c, \u043a\u0440\u043e\u043c\u0435 \u044d\u0442\u0438\u0445 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u0441\u043b\u0443\u0436\u0431 \u0438 \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u043c\u0438 \u0430\u043b\u0438\u0430\u0441\u0430\u043c\u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u043e\u0433\u043e \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f root, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043c\u044b \u0438\u0445 \u0432 \u0440\u0430\u0441\u0447\u0435\u0442 \u043d\u0435 \u0432\u043e\u0437\u044c\u043c\u0435\u043c, \u043f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u0432\u0441\u0435 \u0437\u043d\u0430\u0447\u0438\u043c\u044b\u0435 \u0438\u043c\u0435\u043d\u0430 \u044f\u0449\u0438\u043a\u043e\u0432 \u0441\u0435\u0442\u0435\u0432\u044b\u0445 \u0441\u043b\u0443\u0436\u0431 \u043c\u044b \u0443\u0436\u0435 \u0443\u0437\u043d\u0430\u043b\u0438 \u0438\u0437 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0433\u043e \u043f\u0443\u043d\u043a\u0442\u0430. \u0414\u043e\u0431\u0430\u0432\u0438\u043c \u0442\u043e\u043b\u044c\u043a\u043e<\/p>\n<p>root@<\/p>\n<p><strong>\u0421\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u0438 \u043f\u0440\u043e\u0447\u0438\u0435 \u043d\u0435\u0433\u043b\u0430\u0441\u043d\u044b\u0435 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f \u043e\u0431 \u0438\u043c\u0435\u043d\u0430\u0445 \u044f\u0449\u0438\u043a\u043e\u0432<\/strong><\/p>\n<p>\u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0435\u043c \u0432\u043c\u0435\u0441\u0442\u0435 \u0441 \u0432\u0430\u043c\u0438 \u043d\u0430\u0439\u0442\u0438 \u0441\u0430\u043c\u044b\u0435 \u0447\u0430\u0441\u0442\u044b\u0435 \u0438\u043c\u0435\u043d\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0445\u043e\u0437\u044f\u0435\u0432\u0430 \u0434\u043e\u043c\u0435\u043d\u043e\u0432 \u043e\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0442 \u0434\u043b\u044f \u0441\u0435\u0431\u044f \u0438 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044e\u0442 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0445, \u0434\u0435\u043b\u043e\u0432\u044b\u0445 \u0438 \u043b\u0438\u0447\u043d\u044b\u0445 \u043a\u043e\u043d\u0442\u0430\u043a\u0442\u0430\u0445.<\/p>\n<p>admin@<br \/>\nadministrator@ (\u043c\u044c\u0441\u0435, \u0437\u043d\u0430\u044e\u0449\u0438\u0435 \u0432 \u044d\u0442\u043e\u043c \u0442\u043e\u043b\u043a, \u043c\u043e\u0433\u0443\u0442 \u0434\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u043b\u043e\u043a\u0430\u043b\u0438\u0437\u043e\u0432\u0430\u043d\u043d\u044b\u0435 \u0438\u043c\u0435\u043d\u0430 \u0430\u0434\u043c\u0438\u043d\u0430 \u0432 Windows, \u0432\u0440\u043e\u0434\u0435\u00a0<em>administrador, administrateur<\/em>)<br \/>\nuser@<br \/>\nmail@<br \/>\nblog@<br \/>\noffice@<br \/>\njob@ (\u0438 \u0438\u043d\u043e\u0433\u0434\u0430 resume@ \u0438 hr@)-\u0434\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0438 \u043f\u0440\u0438\u0435\u043c\u0430 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0439 \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0443 \u0438 \u0440\u0435\u0437\u044e\u043c\u0435.<br \/>\nspam@ \u2014 \u0438\u043d\u043e\u0433\u0434\u0430 \u0435\u0433\u043e \u0441\u0442\u0430\u0432\u044f\u0442 \u043a\u0430\u043a \u0430\u043b\u0438\u0430\u0441 \u043a abuse@ \u0438\u043b\u0438 postmaster@, \u0434\u043b\u044f \u0436\u0430\u043b\u043e\u0431 \u043d\u0430 \u0441\u043f\u0430\u043c, \u043e\u0447\u0435\u0432\u0438\u0434\u043d\u043e.<br \/>\nbilling@ \u2014 \u0434\u043b\u044f \u0431\u0438\u043b\u043b\u0438\u043d\u0433\u0430.\u00a0<em>\u041a.\u041e.<\/em><br \/>\naccount@ \u2014 \u0434\u043b\u044f \u0431\u0443\u0445\u0433\u0430\u043b\u0442\u0435\u0440\u0438\u0438 \u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u0430\u043a\u043a\u0430\u0443\u043d\u0442\u043e\u0432.<br \/>\ndomain@domain.tld \u2014 \u0438\u043c\u044f \u044f\u0449\u0438\u043a\u0430 \u043f\u043e\u0432\u0442\u043e\u0440\u044f\u0435\u0442 \u0434\u043e\u043c\u0435\u043d, \u043e\u0447\u0435\u0432\u0438\u0434\u043d\u043e, \u0434\u043b\u044f \u044d\u0441\u0442\u0435\u0442\u0438\u043a\u0438.<br \/>\nalex@, boss@ \u2014 \u043d\u0435 \u0441\u0442\u0435\u0441\u043d\u044f\u0439\u0442\u0435\u0441\u044c \u0437\u0430\u0431\u0438\u0442\u044c \u0441\u0432\u043e\u0438 \u0438\u043c\u0435\u043d\u0430, \u0444\u0430\u043c\u0438\u043b\u0438\u0438 \u0438 \u043d\u0438\u043a\u0438, \u0447\u0442\u043e\u0431\u044b \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0444\u0430\u043a\u0442\u043e\u0440 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0438\u043d\u0436\u0438\u043d\u0438\u0440\u0438\u043d\u0433\u0430, \u043a\u043e\u0433\u0434\u0430, \u0432\u0430\u0441, \u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u0437\u043e\u0432\u0443\u0442 \u0410\u043b\u0435\u043a\u0441\u0435\u0439, \u0438 \u0432\u0430\u0448\u0430 \u0436\u0435\u043d\u0430, \u043f\u0440\u0435\u043a\u0440\u0430\u0441\u043d\u043e \u0437\u043d\u0430\u044f \u0447\u0442\u043e \u0432\u044b \u043a\u0443\u043f\u0438\u043b\u0438 vashdomen.ru, \u043f\u043e\u043b\u0443\u0447\u0430\u0435\u0442 \u0441 \u044f\u0449\u0438\u043a\u0430 alex@vashdomen.ru \u043f\u0438\u0441\u044c\u043c\u043e \u0441\u043e\u043c\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043e\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u044f \u2014 \u043d\u0435 \u0440\u043e\u0432\u0435\u043d \u0447\u0430\u0441 \u043f\u043e\u0432\u0435\u0440\u0438\u0442 \u0437\u043b\u043e\u0443\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u0438\u043a\u0443.<\/p>\n<p><em>\u0412\u044b \u043c\u043e\u0436\u0435\u0442\u0435 \u0447\u0442\u043e-\u0442\u043e \u0434\u043e\u0431\u0430\u0432\u0438\u0442\u044c \u0432 \u044d\u0442\u043e\u0442 \u043b\u0438\u0441\u0442.<\/em><\/p>\n<p>\u041a\u0440\u043e\u043c\u0435 \u044d\u0442\u043e\u0433\u043e \u043c\u043d\u0435 \u043f\u043e\u0447\u0442\u0438 \u043d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e \u043e \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f\u0445 \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u0438\u043c\u0435\u043d \u0432 \u0441\u0438\u0441\u0442\u0435\u043c\u0430\u0445 Windows, \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0442 \u043b\u0438 \u043e\u043d\u0438 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438?<\/p>\n<p>\u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c, \u0437\u0430\u0440\u0435\u0437\u0435\u0440\u0432\u0438\u0440\u043e\u0432\u0430\u0432 \u0432\u0441\u0435 \u044d\u0442\u0438 \u0438\u043c\u0435\u043d\u0430, \u043a\u0430\u043a \u0430\u043b\u0438\u0430\u0441\u044b \u0434\u043b\u044f \u0441\u0432\u043e\u0435\u0433\u043e \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0433\u043e \u044f\u0449\u0438\u043a\u0430 \u043d\u0430 \u0434\u043e\u043c\u0435\u043d\u0435, \u0432\u044b \u043e\u0431\u0435\u0437\u043e\u043f\u0430\u0441\u0438\u0442\u0435 \u0441\u0435\u0431\u044f, \u0432 \u0442\u043e\u043c, \u0447\u0438\u0441\u043b\u0435 \u043e\u0442 \u043c\u0435\u0439\u043b\u0431\u043e\u043a\u0441-\u0441\u043a\u0432\u043e\u0442\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u0438 \u0437\u043b\u043e\u043d\u0430\u043c\u0435\u0440\u0435\u043d\u043d\u043e\u0433\u043e \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u044f \u044f\u0449\u0438\u043a\u043e\u0432 \u0441 \u00ab\u0441\u0438\u0441\u0442\u0435\u043c\u043d\u044b\u043c\u0438\u00bb \u0438\u043c\u0435\u043d\u0430\u043c\u0438. \u0422\u0430\u043a \u0436\u0435 \u0432\u0441\u044f \u00ab\u0441\u043b\u0443\u0436\u0435\u0431\u043d\u0430\u044f\u00bb \u043f\u0435\u0440\u0435\u043f\u0438\u0441\u043a\u0430 \u043f\u043e \u0432\u0430\u0448\u0435\u043c\u0443 \u0434\u043e\u043c\u0435\u043d\u0443, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043c\u043e\u0436\u0435\u0442 \u043f\u0440\u0438\u0434\u0442\u0438 \u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u044b\u0435 \u0438\u043c\u0435\u043d\u0430 \u043d\u0435 \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u0431\u0435\u0437 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f. \u0415\u0441\u043b\u0438 \u0432\u044b \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u044b\u0432\u0430\u0435\u0442\u0435 \u043f\u043e\u0447\u0442\u0443 \u0434\u043b\u044f \u043e\u0444\u0438\u0441\u0430, \u0442\u043e \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0435 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f \u043c\u043e\u0433\u0443\u0442 \u0431\u044b\u0442\u044c \u0442\u0430\u043a \u0436\u0435 \u043f\u043e\u043b\u0435\u0437\u043d\u044b \u0432\u0430\u043c.<\/p>\n<p><a href=\\\"http:\/\/habrahabr.ru\/blogs\/sysadm\/126822\/\\\">http:\/\/habrahabr.ru\/blogs\/sysadm\/126822\/<\/a><\/p>\n","protected":false},"excerpt":{"rendered":"<p>\u0417\u0430\u0432\u0435\u0434\u044f \u0434\u043b\u044f \u0441\u0435\u0431\u044f\u00a0\u00ab\u043f\u043e\u0447\u0442\u0443 \u0434\u043b\u044f \u0434\u043e\u043c\u0435\u043d\u0430\u00bb \u043d\u0430 \u042f\u043d\u0434\u0435\u043a\u0441\u0435, \u044f \u0440\u0435\u0448\u0438\u043b \u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u0443\u044e \u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044e \u043f\u043e\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043c \u044e\u0437\u0435\u0440\u0430\u043c \u043f\u043e\u0447\u0442\u043e\u0432\u044b\u0445 \u044f\u0449\u0438\u043a\u043e\u0432 \u043d\u0430 \u0441\u0432\u043e\u0435\u043c \u00ab\u043c\u043e\u0434\u043d\u043e\u043c\u00bb \u0434\u043e\u043c\u0435\u043d\u0435. \u041f\u043e\u043c\u0438\u043c\u043e \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f \u0444\u0443\u043d\u043a\u0446\u0438\u0438\u00a0catch-all, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u044f\u0435\u0442 \u0432\u0441\u044e \u0432\u0445\u043e\u0434\u044f\u0449\u0443\u044e \u043f\u043e\u0447\u0442\u0443 \u043d\u0435\u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u044f\u0449\u0438\u043a\u043e\u0432 \u043c\u043e\u0435\u0433\u043e \u0434\u043e\u043c\u0435\u043d\u0430 \u043d\u0430 \u043c\u043e\u0439 \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u044f\u0449\u0438\u043a, \u043f\u0440\u0435\u0434\u043e \u043c\u043d\u043e\u0439 \u0432\u0441\u0442\u0430\u043b\u0430 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u044c \u0437\u0430\u0440\u0435\u0437\u0435\u0440\u0432\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0437\u0430 \u0441\u043e\u0431\u043e\u0439 \u0432\u0441\u0435 \u00ab\u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0435\u00bb \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u044f \u044f\u0449\u0438\u043a\u043e\u0432, \u0447\u0442\u043e\u0431\u044b \u043d\u0435 \u0431\u044b\u043b\u043e \u043d\u0435\u0434\u043e\u0440\u0430\u0437\u0443\u043c\u0435\u043d\u0438\u0439, \u043a\u043e\u0433\u0434\u0430 \u043a\u0430\u043a\u043e\u0435-\u0442\u043e \u0438\u043c\u044f \u0443\u0436\u0435 [&hellip;]<\/p>\n","protected":false},"author":1,"featured_media":0,"comment_status":"open","ping_status":"open","sticky":false,"template":"","format":"standard","meta":{"footnotes":""},"categories":[2],"tags":[438],"class_list":["post-609","post","type-post","status-publish","format-standard","hentry","category-tech-articles","tag-rfc2124"],"_links":{"self":[{"href":"https:\/\/891rpm.com\/index.php?rest_route=\/wp\/v2\/posts\/609","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/891rpm.com\/index.php?rest_route=\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/891rpm.com\/index.php?rest_route=\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/891rpm.com\/index.php?rest_route=\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/891rpm.com\/index.php?rest_route=%2Fwp%2Fv2%2Fcomments&post=609"}],"version-history":[{"count":0,"href":"https:\/\/891rpm.com\/index.php?rest_route=\/wp\/v2\/posts\/609\/revisions"}],"wp:attachment":[{"href":"https:\/\/891rpm.com\/index.php?rest_route=%2Fwp%2Fv2%2Fmedia&parent=609"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/891rpm.com\/index.php?rest_route=%2Fwp%2Fv2%2Fcategories&post=609"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/891rpm.com\/index.php?rest_route=%2Fwp%2Fv2%2Ftags&post=609"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}